<!DOCTYPE html>
<html lang="nl" class="no-js scheme_default">
<head>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-166982927-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166982927-6');
</script>
	
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="format-detection" content="telephone=no">
		<link rel="profile" href="//gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.modeblog.nl/xmlrpc.php">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>De impact van een gezond zelfbeeld voor de mode industrie - Modeblog.nl</title>
	<link rel="canonical" href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="De impact van een gezond zelfbeeld voor de mode industrie - Modeblog.nl" />
	<meta property="og:description" content="In de mode industrie is hoe je eruit ziet, daarmee je lichaam, natuurlijk erg belangrijk. Je leefstijl die hierbij hoort,&hellip;" />
	<meta property="og:url" content="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/" />
	<meta property="og:site_name" content="Modeblog.nl" />
	<meta property="article:published_time" content="2022-01-04T18:37:57+00:00" />
	<meta property="article:modified_time" content="2022-01-04T18:37:59+00:00" />
	<meta property="og:image" content="https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="2 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.modeblog.nl/#website","url":"https://www.modeblog.nl/","name":"Modeblog.nl","description":"Laatste modenieuws &amp; trends op het gebied van mode","potentialAction":[{"@type":"SearchAction","target":"https://www.modeblog.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/#primaryimage","inLanguage":"nl","url":"https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/#webpage","url":"https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/","name":"De impact van een gezond zelfbeeld voor de mode industrie - Modeblog.nl","isPartOf":{"@id":"https://www.modeblog.nl/#website"},"primaryImageOfPage":{"@id":"https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/#primaryimage"},"datePublished":"2022-01-04T18:37:57+00:00","dateModified":"2022-01-04T18:37:59+00:00","author":{"@id":"https://www.modeblog.nl/#/schema/person/5bc810d07cf3aa66850cfab391b3de7c"},"breadcrumb":{"@id":"https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.modeblog.nl/","url":"https://www.modeblog.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.modeblog.nl/blog/","url":"https://www.modeblog.nl/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/","url":"https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/","name":"De impact van een gezond zelfbeeld voor de mode industrie"}}]},{"@type":"Person","@id":"https://www.modeblog.nl/#/schema/person/5bc810d07cf3aa66850cfab391b3de7c","name":"admin","image":{"@type":"ImageObject","@id":"https://www.modeblog.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/454c165d3ddd803e9bbc5f8f6745f17f?s=96&d=mm&r=g","caption":"admin"},"sameAs":["operations@wireupmedia.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Modeblog.nl &raquo; Feed" href="https://www.modeblog.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modeblog.nl &raquo; Reactiesfeed" href="https://www.modeblog.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modeblog.nl &raquo; De impact van een gezond zelfbeeld voor de mode industrie Reactiesfeed" href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/feed/" />
<meta property="og:image" content="https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.modeblog.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link property="stylesheet" rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.modeblog.nl/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='wp-block-library-css'  href='https://www.modeblog.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.modeblog.nl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='wc-block-style-css'  href='https://www.modeblog.nl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='trx_addons-icons-css'  href='https://www.modeblog.nl/wp-content/plugins/trx_addons/css/font-icons/css/trx_addons_icons-embedded.min.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='swiperslider-css'  href='https://www.modeblog.nl/wp-content/plugins/trx_addons/js/swiper/swiper.min.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='magnific-popup-css'  href='https://www.modeblog.nl/wp-content/plugins/trx_addons/js/magnific/magnific-popup.min.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='trx_addons-css'  href='https://www.modeblog.nl/wp-content/plugins/trx_addons/css/trx_addons.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='trx_addons-animation-css'  href='https://www.modeblog.nl/wp-content/plugins/trx_addons/css/trx_addons.animation.min.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='woocommerce-layout-css'  href='https://www.modeblog.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.modeblog.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link property="stylesheet" rel='stylesheet' id='woocommerce-general-css'  href='https://www.modeblog.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link property="stylesheet" rel='stylesheet' id='glamchic-font-Modeschrift-css'  href='https://www.modeblog.nl/wp-content/themes/glamchic/css/font-face/Modeschrift/stylesheet.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='glamchic-font-google_fonts-css'  href='https://fonts.googleapis.com/css?family=Cormorant+Garamond:400,400italic,500,700,700italic%7CFjalla+One:400,400italic,500,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='fontello-style-css'  href='https://www.modeblog.nl/wp-content/themes/glamchic/css/font-icons/css/fontello-embedded.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='glamchic-main-css'  href='https://www.modeblog.nl/wp-content/themes/glamchic/style.css' type='text/css' media='all' />
<style id='glamchic-main-inline-css' type='text/css'>
.post-navigation .nav-previous a .nav-arrow { background-image: url(https://www.modeblog.nl/wp-content/uploads/2021/12/tamara-bellis-RqhgvrI9T_0-unsplash-370x290.jpg); }
</style>
<link property="stylesheet" rel='stylesheet' id='glamchic-styles-css'  href='https://www.modeblog.nl/wp-content/themes/glamchic/css/__styles.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='glamchic-colors-css'  href='https://www.modeblog.nl/wp-content/themes/glamchic/css/__colors.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='mediaelement-css'  href='https://www.modeblog.nl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='wp-mediaelement-css'  href='https://www.modeblog.nl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.4' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='glamchic-responsive-css'  href='https://www.modeblog.nl/wp-content/themes/glamchic/css/responsive.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='cmplz-cookie-css'  href='https://www.modeblog.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.modeblog.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.modeblog.nl","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.2.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://www.modeblog.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.modeblog.nl/wp-json/wp/v2/posts/43342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.modeblog.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.modeblog.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://www.modeblog.nl/?p=43342' />
<link rel="alternate" type="application/json+oembed" href="https://www.modeblog.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.modeblog.nl%2Fde-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.modeblog.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.modeblog.nl%2Fde-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.modeblog.nl/wp-content/uploads/2020/10/logo_small_icon_only-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.modeblog.nl/wp-content/uploads/2020/10/logo_small_icon_only-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.modeblog.nl/wp-content/uploads/2020/10/logo_small_icon_only-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.modeblog.nl/wp-content/uploads/2020/10/logo_small_icon_only-300x300.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-43342 single-format-standard wp-custom-logo theme-glamchic woocommerce-no-js body_tag scheme_default blog_mode_post body_style_boxed is_single sidebar_show sidebar_right header_type_custom header_style_header-custom-474 header_position_default header_mobile_disabled menu_style_top no_layout wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

	
	
	<div class="body_wrap">

		<div class="page_wrap"><header class="top_panel top_panel_custom top_panel_custom_474 top_panel_custom_pretty-header-default without_bg_image with_featured_image scheme_default"><div class="vc_row wpb_row vc_row-fluid top-panel vc_custom_1518006536793 sc_layouts_row sc_layouts_row_type_narrow sc_layouts_hide_on_tablet sc_layouts_hide_on_mobile scheme_dark"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner vc_custom_1511796531619"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-equal-height vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-xs-6 sc_layouts_column sc_layouts_column_align_left sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div id="sc_layouts_iconed_text_601263596" class="sc_layouts_iconed_text"><span class="sc_layouts_item_icon sc_layouts_iconed_text_icon icon-clock"></span><span class="sc_layouts_item_details sc_layouts_iconed_text_details"><span class="sc_layouts_item_details_line1 sc_layouts_iconed_text_line1">Today:</span><span class="sc_layouts_item_details_line2 sc_layouts_iconed_text_line2">January 5, 2022, Wednesday</span></span><!-- /.sc_layouts_iconed_text_details --></div><!-- /.sc_layouts_iconed_text --></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-xs-6 sc_layouts_column sc_layouts_column_align_right sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div id="sc_layouts_iconed_text_1109800474" class="sc_layouts_iconed_text"><a href="mailto:sales@wireupmedia.com" class="sc_layouts_item_link sc_layouts_iconed_text_link"><span class="sc_layouts_item_icon sc_layouts_iconed_text_icon icon-mail-empty"></span><span class="sc_layouts_item_details sc_layouts_iconed_text_details"><span class="sc_layouts_item_details_line1 sc_layouts_iconed_text_line1">Adverteren</span><span class="sc_layouts_item_details_line2 sc_layouts_iconed_text_line2">sales(@)wireupmedia.com</span></span><!-- /.sc_layouts_iconed_text_details --></a></div><!-- /.sc_layouts_iconed_text --></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid sc_layouts_row sc_layouts_row_type_compact sc_layouts_row_fixed sc_layouts_hide_on_tablet sc_layouts_hide_on_mobile"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-equal-height vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-3 vc_col-xs-6 sc_layouts_column sc_layouts_column_align_left sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><a href="https://www.modeblog.nl/" id="sc_layouts_logo_940194357" class="sc_layouts_logo sc_layouts_logo_default"><img class="logo_image" src="//www.modeblog.nl/wp-content/uploads/2020/10/logo_small.png" alt="" width="500" height="126"></a><!-- /.sc_layouts_logo --></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-xs-6 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner vc_custom_1511884219702"><div class="wpb_wrapper"><div class="sc_layouts_item"><nav class="sc_layouts_menu sc_layouts_menu_default menu_hover_slide_line" id="sc_layouts_menu_1338339100" data-animation-in="fadeInUpSmall" data-animation-out="fadeOutDownSmall"		><ul id="menu_main" class="sc_layouts_menu_nav menu_main_nav"><li id="menu-item-43044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43044"><a href="https://www.modeblog.nl/category/mode-nieuws/"><span>Modenieuws</span></a></li><li id="menu-item-43046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43046"><a href="https://www.modeblog.nl/category/lifestyle/"><span>Lifestyle</span></a></li><li id="menu-item-43045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.modeblog.nl/category/designers/"><span>Designers</span></a></li><li id="menu-item-43047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43047"><a href="https://www.modeblog.nl/category/beauty/"><span>Beauty</span></a></li><li id="menu-item-43048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43048"><a href="https://www.modeblog.nl/category/shoppen/"><span>Shoppen</span></a></li><li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43049"><a href="https://www.modeblog.nl/category/tassen/"><span>Tassen</span></a></li><li id="menu-item-43050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43050"><a href="https://www.modeblog.nl/category/schoenen/"><span>Schoenen</span></a></li><li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43051"><a href="https://www.modeblog.nl/category/modetrends/"><span>Modetrends</span></a></li><li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43052"><a href="https://www.modeblog.nl/category/mode-accessoires/"><span>Accessoires</span></a></li><li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43053"><a href="https://www.modeblog.nl/category/fashion-blog/"><span>Fashion Blog</span></a></li></ul></nav><!-- /.sc_layouts_menu --></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3 sc_layouts_column sc_layouts_column_align_right sc_layouts_column_icons_position_left"><div class="vc_column-inner vc_custom_1511884386917"><div class="wpb_wrapper"><div id="sc_content_1086715030"
		class="sc_content color_style_default sc_content_default sc_float_center"><div class="sc_content_container"><div class="sc_layouts_item"><a href="#subscribe" id="sc_button_1075820316" class="sc_button color_style_default sc_button_simple  vc_custom_1603209812414 sc_button_size_large sc_button_icon_left"><span class="sc_button_text"><span class="sc_button_title">Abonneer</span></span><!-- /.sc_button_text --></a><!-- /.sc_button --></div><div class="sc_layouts_item"><div id="sc_layouts_search_2125795733" class="sc_layouts_search sp_negative_margin_top"><div class="search_wrap search_style_fullscreen search_ajax layouts_search">
	<div class="search_form_wrap">
		<form role="search" method="get" class="search_form" action="https://www.modeblog.nl/">
			<input type="text" class="search_field" placeholder="Search" value="" name="s">
			<button type="submit" class="search_submit trx_addons_icon-search"></button>
							<a class="search_close trx_addons_icon-delete"></a>
					</form>
	</div>
	<div class="search_results widget_area"><a href="#" class="search_results_close trx_addons_icon-cancel"></a><div class="search_results_content"></div></div></div></div><!-- /.sc_layouts_search --></div></div></div><!-- /.sc_content --></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid sc-height-0"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1518006470186 vc_row-has-fill sc_layouts_row sc_layouts_row_type_normal sc_layouts_hide_on_tablet sc_layouts_hide_on_mobile sc_layouts_hide_on_frontpage"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="sc_content_812415428"
		class="sc_content color_style_default sc_content_default sc_content_width_1_1 sc_float_center sc_align_center"><div class="sc_content_container"><div class="vc_empty_space  height_medium"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="sc_layouts_item"><div id="sc_layouts_title_994122302" class="sc_layouts_title sc_align_center with_content"><div class="sc_layouts_title_content"><div class="sc_layouts_title_meta"><div class="post_meta">						<span class="post_meta_item post_categories"><a href="https://www.modeblog.nl/category/lifestyle/" rel="category tag">Lifestyle</a></span>
												<span class="post_meta_item post_date"><a href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/">13 uur ago</a></span>
						 <a href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/" class="post_meta_item post_counters_item post_counters_views trx_addons_icon-eye"><span class="post_counters_number">19</span><span class="post_counters_label">Views</span></a>  <a href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/#respond" class="post_meta_item post_counters_item post_counters_comments trx_addons_icon-comment"><span class="post_counters_number">0</span><span class="post_counters_label">Comments</span></a> 						<a class="post_meta_item post_author" rel="author" href="https://www.modeblog.nl/author/admin/">
							admin						</a>
						</div><!-- .post_meta --></div><div class="sc_layouts_title_title">							<h1 class="sc_layouts_title_caption">De impact van een gezond zelfbeeld voor de mode industrie</h1>
							</div><div class="sc_layouts_title_breadcrumbs"><div class="breadcrumbs"><a class="breadcrumbs_item home" href="https://www.modeblog.nl/">Home</a><span class="breadcrumbs_delimiter"></span><a href="https://www.modeblog.nl/blog/">Alle berichten</a><span class="breadcrumbs_delimiter"></span>...<span class="breadcrumbs_delimiter"></span><span class="breadcrumbs_item current">De impact van een gezond zelfbeeld voor de...</span></div></div></div><!-- .sc_layouts_title_content --></div><!-- /.sc_layouts_title --></div><div class="vc_empty_space  height_medium"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space  height_tiny"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div><!-- /.sc_content --></div></div></div></div><div class="vc_row wpb_row vc_row-fluid top-panel vc_custom_1518021763696 sc_layouts_row sc_layouts_row_type_narrow sc_layouts_hide_on_desktop sc_layouts_hide_on_notebook sc_layouts_hide_on_mobile scheme_dark"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner vc_custom_1514038237232"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-equal-height vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-xs-6 sc_layouts_column sc_layouts_column_align_left sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div id="sc_layouts_iconed_text_1916554101" class="sc_layouts_iconed_text"><span class="sc_layouts_item_details sc_layouts_iconed_text_details"><span class="sc_layouts_item_details_line1 sc_layouts_iconed_text_line1">Today:</span><span class="sc_layouts_item_details_line2 sc_layouts_iconed_text_line2">January 5, 2022, Wednesday</span></span><!-- /.sc_layouts_iconed_text_details --></div><!-- /.sc_layouts_iconed_text --></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-xs-6 sc_layouts_column sc_layouts_column_align_right sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div id="sc_layouts_iconed_text_301158830" class="sc_layouts_iconed_text"><a href="mailto:info@yourface.com" class="sc_layouts_item_link sc_layouts_iconed_text_link"><span class="sc_layouts_item_details sc_layouts_iconed_text_details"><span class="sc_layouts_item_details_line1 sc_layouts_iconed_text_line1">Write Me:</span><span class="sc_layouts_item_details_line2 sc_layouts_iconed_text_line2">info@yourface.com</span></span><!-- /.sc_layouts_iconed_text_details --></a></div><!-- /.sc_layouts_iconed_text --></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1518021083227 sc_layouts_row sc_layouts_row_type_compact sc_layouts_hide_on_desktop sc_layouts_hide_on_notebook sc_layouts_hide_on_mobile"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-equal-height vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-3 vc_col-xs-6 sc_layouts_column sc_layouts_column_align_left sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><a href="https://www.modeblog.nl/" id="sc_layouts_logo_1278073514" class="sc_layouts_logo sc_layouts_logo_default"><img class="logo_image" src="//www.modeblog.nl/wp-content/uploads/2020/10/logo_small.png" alt="" width="500" height="126"></a><!-- /.sc_layouts_logo --></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-9 vc_col-xs-6 sc_layouts_column sc_layouts_column_align_right sc_layouts_column_icons_position_left"><div class="vc_column-inner vc_custom_1518021514279"><div class="wpb_wrapper"><div class="sc_layouts_item sc_layouts_hide_on_mobile"><nav class="sc_layouts_menu sc_layouts_menu_default menu_hover_slide_line hide_on_mobile" id="sc_layouts_menu_792942731" data-animation-in="fadeInUpSmall" data-animation-out="fadeOutDownSmall"		><ul id="sc_layouts_menu_1479372279" class="sc_layouts_menu_nav"><li id="menu-item-741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="#"><span>Home</span></a>
<ul class="sub-menu"><li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-742"><a href="https://www.modeblog.nl/"><span>Homepage</span></a></li></ul>
</li><li id="menu-item-745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-745"><a href="#"><span>Features</span></a>
<ul class="sub-menu"><li id="menu-item-746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746"><a href="#"><span>Gallery</span></a></li><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750"><a href="#"><span>Tools</span></a></li><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825"><a href="#"><span>Help</span></a></li></ul>
</li><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-755"><a href="#"><span>Posts</span></a>
<ul class="sub-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-756"><a href="#"><span>Classic</span></a></li><li id="menu-item-760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760"><a href="#"><span>Chess</span></a></li><li id="menu-item-764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764"><a href="#"><span>Portfolio</span></a></li></ul>
</li><li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="#"><span>About Me</span></a></li></ul></nav><!-- /.sc_layouts_menu --></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1518021899468 sc_layouts_row sc_layouts_row_type_compact sc_layouts_hide_on_desktop sc_layouts_hide_on_notebook sc_layouts_hide_on_tablet"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="sc_content_422478787"
		class="sc_content color_style_default sc_content_default sc_float_center"><div class="sc_content_container"><div class="sc_layouts_item"><a href="https://www.modeblog.nl/" id="sc_layouts_logo_825380016" class="sc_layouts_logo sc_layouts_logo_default"><img class="logo_image" src="//www.modeblog.nl/wp-content/uploads/2020/10/logo_small.png" alt="" width="500" height="126"></a><!-- /.sc_layouts_logo --></div><div class="sc_layouts_item"><div id="sc_layouts_menu_1588882915" class="sc_layouts_iconed_text sc_layouts_menu_mobile_button sc_layouts_menu_mobile_button_burger">
		<a class="sc_layouts_item_link sc_layouts_iconed_text_link" href="#">
			<span class="sc_layouts_item_icon sc_layouts_iconed_text_icon trx_addons_icon-menu"></span>
		</a>
		</div></div></div></div><!-- /.sc_content --></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1518006506638 vc_row-has-fill sc_layouts_row sc_layouts_row_type_normal sc_layouts_hide_on_desktop sc_layouts_hide_on_notebook sc_layouts_hide_on_frontpage"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="sc_content_1581213736"
		class="sc_content color_style_default sc_content_default sc_content_width_1_1 sc_float_center sc_align_center"><div class="sc_content_container"><div class="vc_empty_space  height_medium"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="sc_layouts_item"><div id="sc_layouts_title_273117596" class="sc_layouts_title with_content"><div class="sc_layouts_title_content"><div class="sc_layouts_title_meta"><div class="post_meta">						<span class="post_meta_item post_categories"><a href="https://www.modeblog.nl/category/lifestyle/" rel="category tag">Lifestyle</a></span>
												<span class="post_meta_item post_date"><a href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/">13 uur ago</a></span>
						 <a href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/" class="post_meta_item post_counters_item post_counters_views trx_addons_icon-eye"><span class="post_counters_number">19</span><span class="post_counters_label">Views</span></a>  <a href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/#respond" class="post_meta_item post_counters_item post_counters_comments trx_addons_icon-comment"><span class="post_counters_number">0</span><span class="post_counters_label">Comments</span></a> 						<a class="post_meta_item post_author" rel="author" href="https://www.modeblog.nl/author/admin/">
							admin						</a>
						</div><!-- .post_meta --></div><div class="sc_layouts_title_title">							<h1 class="sc_layouts_title_caption">De impact van een gezond zelfbeeld voor de mode industrie</h1>
							</div><div class="sc_layouts_title_breadcrumbs"><div class="breadcrumbs"><a class="breadcrumbs_item home" href="https://www.modeblog.nl/">Home</a><span class="breadcrumbs_delimiter"></span><a href="https://www.modeblog.nl/blog/">Alle berichten</a><span class="breadcrumbs_delimiter"></span>...<span class="breadcrumbs_delimiter"></span><span class="breadcrumbs_item current">De impact van een gezond zelfbeeld voor de...</span></div></div></div><!-- .sc_layouts_title_content --></div><!-- /.sc_layouts_title --></div><div class="vc_empty_space  height_medium"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space  height_tiny"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div><!-- /.sc_content --></div></div></div></div></header><div class="menu_mobile_overlay"></div>
<div class="menu_mobile menu_mobile_fullscreen">
	<div class="menu_mobile_inner">
		<a class="menu_mobile_close icon-cancel"></a><a class="sc_layouts_logo" href="https://www.modeblog.nl/"><img src="//www.modeblog.nl/wp-content/uploads/2020/10/logo_small.png" alt="logo" width="500" height="126"></a><nav class="menu_mobile_nav_area"><ul id="menu_mobile_1562694330"><li id="menu_mobile-item-43044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43044"><a href="https://www.modeblog.nl/category/mode-nieuws/"><span>Modenieuws</span></a></li><li id="menu_mobile-item-43046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43046"><a href="https://www.modeblog.nl/category/lifestyle/"><span>Lifestyle</span></a></li><li id="menu_mobile-item-43045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.modeblog.nl/category/designers/"><span>Designers</span></a></li><li id="menu_mobile-item-43047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43047"><a href="https://www.modeblog.nl/category/beauty/"><span>Beauty</span></a></li><li id="menu_mobile-item-43048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43048"><a href="https://www.modeblog.nl/category/shoppen/"><span>Shoppen</span></a></li><li id="menu_mobile-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43049"><a href="https://www.modeblog.nl/category/tassen/"><span>Tassen</span></a></li><li id="menu_mobile-item-43050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43050"><a href="https://www.modeblog.nl/category/schoenen/"><span>Schoenen</span></a></li><li id="menu_mobile-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43051"><a href="https://www.modeblog.nl/category/modetrends/"><span>Modetrends</span></a></li><li id="menu_mobile-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43052"><a href="https://www.modeblog.nl/category/mode-accessoires/"><span>Accessoires</span></a></li><li id="menu_mobile-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43053"><a href="https://www.modeblog.nl/category/fashion-blog/"><span>Fashion Blog</span></a></li><li id="menu_mobile-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-276"><a href="https://www.modeblog.nl/"><span>Home</span></a></li></ul></nav><div class="search_wrap search_style_normal search_mobile">
	<div class="search_form_wrap">
		<form role="search" method="get" class="search_form" action="https://www.modeblog.nl/">
			<input type="text" class="search_field" placeholder="Search" value="" name="s">
			<button type="submit" class="search_submit trx_addons_icon-search"></button>
					</form>
	</div>
	</div>	</div>
</div>

			<div class="page_content_wrap">

								<div class="content_wrap">
				
									

					<div class="content">
										

<article id="post-43342" class="post_item_single post_type_post post_format_ post-43342 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle">				<div class="post_featured">
					<img width="1920" height="1280" src="https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920.jpg" class="attachment-glamchic-thumb-full size-glamchic-thumb-full wp-post-image" alt="" loading="lazy" itemprop="url" srcset="https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920.jpg 1920w, https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920-300x200.jpg 300w, https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920-1024x683.jpg 1024w, https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920-768x512.jpg 768w, https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920-1536x1024.jpg 1536w, https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920-370x247.jpg 370w, https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920-760x507.jpg 760w, https://www.modeblog.nl/wp-content/uploads/2022/01/catwalk-1840941_1920-600x400.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" />				</div><!-- .post_featured -->
				<div class="post_meta">						<span class="post_meta_item post_categories"><a href="https://www.modeblog.nl/category/lifestyle/" rel="category tag">Lifestyle</a></span>
												<span class="post_meta_item post_date"><a href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/">13 uur ago</a></span>
						 <a href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/" class="post_meta_item post_counters_item post_counters_views trx_addons_icon-eye"><span class="post_counters_number">19</span><span class="post_counters_label">Views</span></a> </div><!-- .post_meta -->	<div class="post_content entry-content" itemprop="mainEntityOfPage">
		
<p>In de mode industrie is hoe je eruit ziet, daarmee je lichaam, natuurlijk erg belangrijk. Je leefstijl die hierbij hoort, heeft natuurlijk invloed op hoe je eruitziet. Hiermee heeft een gezond zelfbeeld ook impact op de mode industrie. Wat we zien als een gezond zelfbeeld zien we dan ook vaak terug op de catwalk en bijvoorbeeld op social media van modemerken.&nbsp;</p>



<h2>Een gezond eetpatroon</h2>



<p>Wat je eet heeft natuurlijk invloed op je leefstijl en daarmee hoe je er uiteindelijk uitziet. Hierbij is het belangrijk dat je gezonde en gebalanceerde voeding nuttigd. Verder is het natuurlijk het beeld wat we terugzien in de mode industrie dat je daarbij niet drinkt, rookt of bijvoorbeeld drugs gebruikt. Dit heeft immers invloed op je gezondheid en uiterlijk. Wanneer dit wel het geval is, kun je dan ook naar een <a href="https://www.changesggz.nl/afkickkliniek/">afkickkliniek</a> gaan om af te kicken van je verslaving. Dit geldt ook voor een ongezond eetpatroon, of zelfs een eetstoornis. Wanneer je lijdt aan een eetstoornis is het dan ook aan te raden om contact op te nemen met een <a href="https://www.changesggz.nl/eetstoornissen/eetstoornis-kliniek/">eetstoornis kliniek</a> om een gezonde levensstijl aan te meten. Een gezond zelfbeeld is dan ook vaak terug te zien in de mode industrie, waar een gezond eetpatroon natuurlijk niet aan mag ontbreken.&nbsp;</p>



<h2>Een gezond zelfbeeld</h2>



<p>Het zelfbeeld wat je hierbij hebt is erg belangrijk. Dit is immers hoe jij jezelf ziet en dit kan dan ook beïnvloed worden door de huidige mode industrie. Zo kan het bijvoorbeeld zijn dat je veelal erg slanke dames op de catwalk ziet lopen. Hierdoor kun je jezelf erg dik vinden en onzeker voelen. Sommige, voornamelijk jonge, meiden willen hier dan ook direct wat aan doen, wat vervolgens kan leiden tot een eetstoornis. Hoe mode industrie zich uit op social media kan hier natuurlijk ook een rol in spelen. Iedereen, maar ook hier voornamelijk de jonge generatie, brengt veel tijd door op social media. Wanneer je hier enkel erg slanke dames op voorbij ziet komen, kan dit ook leiden tot een slecht zelfbeeld waarbij je denkt dat je erg dik bent. Dit hoeft natuurlijk helemaal niet zo te zijn, maar dit kan wel het beeld zijn dat je van jezelf hebt. Dit kan dan veranderen in een eetstoornis. Wanneer dit het geval is, is het belangrijk om hier hulp bij te zoeken en te aanvaarden. Je komt immers moeilijk van een eetstoornis af waardoor het fijn is om mensen om je heen te hebben die er verstand van hebben en gespecialiseerd zijn in eetstoornissen.&nbsp;</p>
<div class="post_meta">						<a class="post_meta_item post_author" rel="author" href="https://www.modeblog.nl/author/admin/">
							admin						</a>
						 <a href="https://www.modeblog.nl/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/#respond" class="post_meta_item post_counters_item post_counters_comments trx_addons_icon-comment"><span class="post_counters_number">0</span><span class="post_counters_label">Comments</span></a> </div><!-- .post_meta --><div class="post_meta post_meta_single"></div>	</div><!-- .entry-content -->
	

	</article>
	<section class="comments_wrap">
			<div class="comments_form_wrap">
			<div class="comments_form">
					<div id="respond" class="comment-respond">
		<h3 class="section_title comments_form_title">Add Your Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie/#respond" style="display:none;">Antwoord annuleren</a></small></h3><form action="https://www.modeblog.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form " novalidate><div class="comments_field comments_author"><label for="comment" class="required">Name</label><span class="sc_form_field_wrap"><input id="author" name="author" type="text" placeholder="Your Name *" value="" aria-required="true" /></span></div>
<div class="comments_field comments_email"><label for="comment" class="required">E-mail</label><span class="sc_form_field_wrap"><input id="email" name="email" type="text" placeholder="Your E-mail *" value="" aria-required="true" /></span></div>
<div class="comments_field comments_comment"><label for="comment" class="required">Comment</label><span class="sc_form_field_wrap"><textarea id="comment" name="comment" placeholder="Your comment *" aria-required="true"></textarea></span></div><p class="form-submit"><input name="submit" type="submit" id="send_comment" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='43342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
				</div>
		</div><!-- /.comments_form_wrap -->
			</section><!-- /.comments_wrap -->
				
					</div><!-- </.content> -->

							<div class="sidebar right widget_area" role="complementary">
			<div class="sidebar_inner">
				<aside id="fbw_id-2" class="widget widget_fbw_id"><h5 class="widget_title">Volg ons op facebook</h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.modeblog.nl/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div data-placeholder-image="https://www.modeblog.nl/wp-content/plugins/complianz-gdpr/assets/images/placeholder-facebook.jpg" class="cmplz-placeholder-element cmplz-noframe fb-page" data-href="https://www.facebook.com/ModeblogNL/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->			</div><!-- /.sidebar_inner -->
		</div><!-- /.sidebar -->
		</div><!-- </.content_wrap> -->			</div><!-- </.page_content_wrap> -->

			<footer class="footer_wrap footer_custom footer_custom_19 footer_custom_footer-pretty scheme_default">
	<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid vc_custom_1602620548946 vc_row-has-fill sc_layouts_row sc_layouts_row_type_compact"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="sc_content_1669825128"
		class="sc_content color_style_default sc_content_default sc_content_width_1_1 sc_float_center sc_align_center  vc_custom_1520246858642"><div class="sc_content_container"><div class="vc_empty_space  height_tiny"   style="height: 0px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div id="sc_title_1421363849"
		class="sc_title color_style_default sc_title_default"><h3 class="sc_item_title sc_title_title sc_align_left sc_item_title_style_default">Modeblog.nl</h3></div><!-- /.sc_title --></div><div class="vc_empty_space  height_tiny"   style="height: 15px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="150" src="https://www.modeblog.nl/wp-content/uploads/2020/10/logo_small_icon_only-150x150.png" class="vc_single_image-img attachment-thumbnail" alt="" loading="lazy" srcset="https://www.modeblog.nl/wp-content/uploads/2020/10/logo_small_icon_only-150x150.png 150w, https://www.modeblog.nl/wp-content/uploads/2020/10/logo_small_icon_only.png 300w, https://www.modeblog.nl/wp-content/uploads/2020/10/logo_small_icon_only-146x146.png 146w, https://www.modeblog.nl/wp-content/uploads/2020/10/logo_small_icon_only-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div id="sc_title_1054395177"
		class="sc_title color_style_default sc_title_default"><h3 class="sc_item_title sc_title_title sc_align_left sc_item_title_style_default">Ook in ons beheer</h3></div><!-- /.sc_title --></div><div class="vc_empty_space  height_tiny"   style="height: 15px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul>
<li><a href="https://www.vrouwblog.nl/">Vrouwblog.nl</a></li>
<li><a href="https://www.meidenblog.nl/">Meidenblog.nl</a></li>
<li><a href="https://www.beautyblog.nl/">Beautyblog.nl</a></li>
</ul>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div id="sc_title_365238488"
		class="sc_title color_style_default sc_title_default"><h3 class="sc_item_title sc_title_title sc_align_left sc_item_title_style_default">Informatie</h3></div><!-- /.sc_title --></div><div class="vc_empty_space  height_tiny"   style="height: 15px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: left;"><a href="https://www.modeblog.nl/contact/">Contact</a><br />
<a href="https://www.modeblog.nl/algemene-voorwaarden/">Algemene voorwaarden</a><br />
<a href="https://www.modeblog.nl/privacybeleid/">Privacybeleid</a><br />
<a href="https://www.modeblog.nl/cookie-statement/">Cookies</a></p>

		</div>
	</div>
</div></div></div></div><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text">			<div class="textwidget"><p style="font-size: 0.833em;">© 2022 Meidenblog. Onderdeel van <a href="https://wireupmedia.com/" target="_blank" rel="nofollow noopener noreferrer">Wire Up Media</a></p>
</div>
		</div></div></div></div><!-- /.sc_content --></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></footer><!-- /.footer_wrap -->

		</div><!-- /.page_wrap -->

	</div><!-- /.body_wrap -->

	
	<a href="#" class="trx_addons_scroll_to_top trx_addons_icon-up" title="Scroll to top"></a><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.modeblog.nl/wp-admin/admin-ajax.php";
</script>
	<style>
		.wpforms-recaptcha-container {
			position: relative !important;
		}

		div.wpforms-container-full .wpforms-form .cmplz-accept-marketing {
			background: grey;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link property="stylesheet" rel='stylesheet' id='js_composer_front-css'  href='https://www.modeblog.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/trx_addons/js/swiper/swiper.jquery.min.js' id='swiperslider-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/trx_addons/js/magnific/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='trx_addons-js-extra'>
/* <![CDATA[ */
var TRX_ADDONS_STORAGE = {"ajax_url":"https:\/\/www.modeblog.nl\/wp-admin\/admin-ajax.php","ajax_nonce":"f5b3f2cf29","site_url":"https:\/\/www.modeblog.nl","post_id":"43342","vc_edit_mode":"0","popup_engine":"magnific","animate_inner_links":"0","menu_collapse":"1","user_logged_in":"0","email_mask":"^([a-zA-Z0-9_\\-]+\\.)*[a-zA-Z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$","msg_ajax_error":"Invalid server answer!","msg_magnific_loading":"Loading image","msg_magnific_error":"Error loading image","msg_error_like":"Error saving your like! Please, try again later.","msg_field_name_empty":"The name can't be empty","msg_field_email_empty":"Too short (or empty) email address","msg_field_email_not_valid":"Invalid email address","msg_field_text_empty":"The message text can't be empty","msg_search_error":"Search error! Try again later.","msg_send_complete":"Send message complete!","msg_send_error":"Transmit failed!","ajax_views":"","menu_cache":[".menu_mobile_inner > nav > ul"],"login_via_ajax":"1","msg_login_empty":"The Login field can't be empty","msg_login_long":"The Login field is too long","msg_password_empty":"The password can't be empty and shorter then 4 characters","msg_password_long":"The password is too long","msg_login_success":"Login success! The page should be reloaded in 3 sec.","msg_login_error":"Login failed!","msg_not_agree":"Please, read and check 'Terms and Conditions'","msg_email_long":"E-mail address is too long","msg_email_not_valid":"E-mail address is invalid","msg_password_not_equal":"The passwords in both fields are not equal","msg_registration_success":"Registration success! Please log in!","msg_registration_error":"Registration failed!","msg_sc_googlemap_not_avail":"Googlemap service is not available","msg_sc_googlemap_geocoder_error":"Error while geocode address"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/trx_addons/js/trx_addons.js' id='trx_addons-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_134fcb3145fe2991fc75099c9412924b","fragment_name":"wc_fragments_134fcb3145fe2991fc75099c9412924b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/trx_addons/components/cpt/layouts/shortcodes/menu/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' id='glamchic-init-js-extra'>
/* <![CDATA[ */
var GLAMCHIC_STORAGE = {"ajax_url":"https:\/\/www.modeblog.nl\/wp-admin\/admin-ajax.php","ajax_nonce":"f5b3f2cf29","site_url":"https:\/\/www.modeblog.nl","theme_url":"https:\/\/www.modeblog.nl\/wp-content\/themes\/glamchic","site_scheme":"scheme_default","user_logged_in":"","mobile_layout_width":"767","mobile_device":"","menu_side_stretch":"","menu_side_icons":"1","background_video":"","use_mediaelements":"1","comment_maxlength":"1000","admin_mode":"","email_mask":"^([a-zA-Z0-9_\\-]+\\.)*[a-zA-Z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$","strings":{"ajax_error":"Invalid server answer!","error_global":"Error data validation!","name_empty":"The name can&#039;t be empty","name_long":"Too long name","email_empty":"Too short (or empty) email address","email_long":"Too long email address","email_not_valid":"Invalid email address","text_empty":"The message text can&#039;t be empty","text_long":"Too long message text"},"alter_link_color":"#f3f4f2","button_hover":"slide_left","stretch_tabs_area":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/themes/glamchic/js/__scripts.js' id='glamchic-init-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.4' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.4' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"9","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Functioneel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistieken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #333}<\/style>","position":"bottom-right","title":"","theme":"classic","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Cookies accepteren","revoke":"Cookie voorkeuren","dismiss":"Enkel functioneel","dismiss_timeout":"10","popup_background_color":"#fff","popup_text_color":"#333","button_background_color":"#fff","button_text_color":"#333","accept_all_background_color":"#fff","accept_all_text_color":"#333","accept_all_border_color":"#333","functional_background_color":"#fff","functional_text_color":"#333","functional_border_color":"#fff","border_color":"#fff","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookiebeleid","readmore_impressum":"Impressum","accept_informational":"Accepteren","message_optout":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","message_optin":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"26423da50a","url":"https:\/\/www.modeblog.nl\/wp-json\/complianz\/v1\/?lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","view_preferences":"Bekijk voorkeuren","save_preferences":"Voorkeuren bewaren","accept_all":"Alles accepteren","readmore_url":{"eu":"https:\/\/www.modeblog.nl\/de-impact-van-een-gezond-zelfbeeld-voor-de-mode-industrie\/"},"privacy_link":{"eu":""},"placeholdertext":"Klik hier om marketing cookies te accepteren en deze content te tonen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script type='text/javascript' src='https://www.modeblog.nl/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-166982927-6', 'auto');
ga('send', 'pageview', {
    
});
</script><div class="sc_layouts_item"><div id="subscribe"
		class="sc_popup sc_popup_default"><div id="sc_content_930675872"
		class="sc_content color_style_default sc_content_default sc_float_center  vc_custom_1513778366017"><div class="sc_content_container"><div class="vc_empty_space  height_tiny"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-278" method="post" data-id="278" data-name="New" ><div class="mc4wp-form-fields"><div class="mailchimp_form">
  <div class="mailchimp_inputs">
    <input type="email" name="EMAIL" placeholder="Enter Your Email" required /><button>Subscribe</button>
  </div>
</div>
<p class="terms_agree_checkbox_wrap"><label class="terms_agree_checkbox"><input name="AGREE_TO_TERMS" type="checkbox" value="1" required="">I agree that my submitted data is being collected and stored.</label></p></div><label style="display: none !important;">Laat dit veld leeg als je een mens bent: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1641369870" /><input type="hidden" name="_mc4wp_form_id" value="278" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->

		</div>
	</div>
<div class="vc_empty_space  height_tiny"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div><!-- /.sc_content --></div><!-- /.sc_popup --></div><style type="text/css" id="trx_addons-inline-styles-inline-css">.vc_custom_1518006536793{margin-right: -9vw !important;margin-left: -9vw !important;padding-right: 9vw !important;padding-left: 9vw !important;}.vc_custom_1518006470186{margin-right: 0px !important;margin-left: 0px !important;background: #fff0d2 url(//www.modeblog.nl/wp-content/uploads/2017/11/bg-title-page.jpg?id=481) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: contain !important;}.vc_custom_1518021763696{margin-right: -9vw !important;margin-left: -9vw !important;padding-right: 9vw !important;padding-left: 9vw !important;}.vc_custom_1518021083227{padding-right: 1em !important;padding-left: 1em !important;}.vc_custom_1518021899468{padding-right: 1em !important;padding-left: 1em !important;}.vc_custom_1518006506638{margin-right: 0px !important;margin-left: 0px !important;background: #fff0d2 url(//www.modeblog.nl/wp-content/uploads/2017/11/bg-title-page.jpg?id=481) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: contain !important;}.vc_custom_1511796531619{padding-right: 0px !important;padding-left: 0px !important;}.vc_custom_1511884219702{margin-top: 0.8em !important;margin-bottom: 0.8em !important;}.vc_custom_1511884386917{padding-top: 0.2em !important;}.vc_custom_1603209812414{margin-right: 1em !important;}.vc_custom_1513778366017{background-color: #fff0d2 !important;}.vc_custom_1514038237232{padding-right: 1em !important;padding-left: 1em !important;}.vc_custom_1518021514279{margin-top: 0.8em !important;margin-bottom: 0.8em !important;}.vc_custom_1602620548946{background-color: #fff0d2 !important;}.vc_custom_1520246858642{border-bottom-width: 1px !important;border-bottom-color: rgba(255,255,255,0.2) !important;border-bottom-style: solid !important;}.sc_layouts_row .custom-logo-link img,.custom-logo-link img,.sc_layouts_row .sc_layouts_logo img,.sc_layouts_logo img{max-height:80px}</style>
</body>
</html>